TP-Link JetStream Commutateur intelligent Gigabit 16 ports avec 8 ports PoE+
Stock: 1 units
Description
Description
Aperçu du produit
Une commutation plus intelligente pour de meilleurs résultats. Commutateur intelligent Gigabit JetStream 16 ports avec 8 ports PoE+. Multiples scénarios d'application. Le TL-SG2016P est entièrement compatible avec les appareils PoE, comme les caméras IP, les points d'accès et les téléphones IP. Il fonctionne aussi avec les appareils filaires non PoE pour fournir des connexions gigabit, comme les PC, les imprimantes et l'IPTV. Alimentation par Ethernet pour un déploiement réseau simplifié. Doté de huit ports PoE+ conformes 802.3af/at, le commutateur prend en charge un budget PoE total allant jusqu'à 120 W.* Conçu pour utiliser un seul câble Ethernet pour la transmission des données et de l'alimentation, il offre un déploiement flexible pour les appareils compatibles PoE comme les points d'accès sans fil, les caméras IP et les téléphones IP, réduisant les coûts d'infrastructure des petites entreprises. Des fonctions à valeur ajoutée pour une expérience inattendue. Liste de contrôle d'accès (ACL). L'ACL agit comme un administrateur virtuel, permettant à tous les appareils connectés d'obtenir des données selon les règles réseau définies par l'utilisateur et vous aidant à créer les règles réseau dont vous avez besoin. QoS pour une expérience sans décalage. Définissez la priorité du trafic grâce à la QoS, pour que les applications sensibles à la latence comme la voix et la vidéo restent claires et sans décalage. VLAN pour la sécurité. Utilisez le VLAN pour regrouper logiquement la gestion d'appareils situés dans différents réseaux locaux physiques, améliorer la sécurité de l'information et réduire la congestion des données. Omada SDN : une solution infonuagique plus intelligente pour les réseaux d'entreprise. La plateforme Omada Software Defined Networking (SDN) intègre les appareils réseau, y compris les points d'accès, les commutateurs et les passerelles, garantissant un réseau d'entreprise puissant, plus efficace, plus sécuritaire et plus...
Pourquoi choisir le commutateur intelligent Gigabit TP-Link JetStream à 16 ports avec 8 ports...?
Le produit TP-Link JetStream Commutateur intelligent Gigabit 16 ports avec 8 ports PoE+, de la catégorie « Commutateurs réseau » de TP-Link, a été sélectionné pour les entreprises canadiennes qui ont besoin de matériel fiable et conforme aux caractéristiques annoncées. Chiffres clés en un coup d'œil — Couche du commutateur : L2/L3/L4; Prise en charge de la qualité de service (QoS) : Oui; Gestion par interface Web : Oui. Chaque fiche de FullOffice.ca est établie à partir de données vérifiées du fabricant : ce que vous lisez ici correspond à ce qui vous est expédié.
Points saillants
Principaux avantages
- ✔ Caractéristiques vérifiées du fabricant — aucune incertitude avant l'achat
- ✔ Expédié du Canada : 24 à 72 heures vers les grands centres, 3 à 8 jours ouvrables ailleurs
- ✔ Prix de volume offerts aux comptes d'entreprise et de revendeur
- ✔ Soutien par téléphone, WhatsApp ou courriel avant et après votre achat
Utilisations recommandées
- Câblage structuré et locaux réseau
- Liaisons de centre de données et de salle des serveurs
- Connectivité des succursales
- Liaisons de campus et entre bâtiments
Secteurs recommandés
Caractéristiques techniques
| Caractéristique | Détail |
|---|---|
| Couche du commutateur | L2/L3/L4 |
| Prise en charge de la qualité de service (QoS) | Oui |
| Gestion Web | Oui |
| Géré dans le nuage | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres d'emplacement (CLI) | Oui |
| Journal des événements système | Oui |
| Prise en charge MIB | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Nombre de ports Ethernet RJ-45 à commutation de base | 16 |
| Type de ports Ethernet RJ-45 à commutation de base | Gigabit Ethernet (10/100/1000) |
| Connecteur d'alimentation | Prise d'entrée CC |
| Normes réseau | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Technologie de câblage Ethernet en cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Types de câbles pris en charge | Cat3, Cat4, Cat5, Cat5e |
| Mise en miroir de ports | Oui |
| Prise en charge du contrôle de flux | Oui |
| Agrégation de liens | Oui |
| Contrôle des tempêtes de diffusion | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocole Spanning Tree | Oui |
| Débits Ethernet LAN | 10,100,1000 Mbit/s |
| Négociation automatique | Oui |
| Prise en charge VLAN | Oui |
| Fonctions de LAN virtuel | VLAN multidiffusion, VLAN étiqueté, VLAN voix |
| Nombre de VLAN | 4000 |
| Capacité de commutation | 16 Gbit/s |
| Table d'adresses MAC | 8000 entrées |
| Nombre de files d'attente | 8 |
| Prise en charge des trames Jumbo | Oui |
| Trames Jumbo | 9000 |
| Mémoire tampon des paquets | 4.1 MB |
| Fonctions DHCP | Relais DHCP, surveillance DHCP (snooping), client DHCPv6, surveillance DHCPv6 (snooping) |
| Liste de contrôle d'accès (ACL) | Oui |
| Surveillance IGMP (IGMP snooping) | Oui |
| Algorithmes de sécurité | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Filtrage des adresses MAC | Oui |
| Prise en charge SSH/SSL | Oui |
| Filtrage/protection BPDU | Oui |
| Liaison IP-MAC-port | Oui |
| Marque | TP-Link |
| Numéro de pièce du fabricant | TL-SG2016P |
| GTIN / UPC | ['4897098689349', '0840030709494', '840030709494'] |
Questions fréquentes
Quel est le délai de livraison?
Les commandes sont traitées en 24 heures. Une fois votre numéro de suivi émis, la livraison prend de 24 à 72 heures vers les grands centres des principales provinces, et de 3 à 8 jours ouvrables vers les régions éloignées. Nous expédions avec FedEx, DHL, UPS, Postes Canada et Purolator.
Ce produit est-il couvert par une garantie?
Oui. Cet article est couvert par la garantie du fabricant. Consultez notre Politique de remboursement pour les délais et conditions de retour, ou communiquez avec nous et nous vous guiderons dans le processus.
Puis-je obtenir des prix de volume?
Oui. Les remises sur volume s'appliquent automatiquement à mesure que la quantité augmente, et notre équipe peut soumettre directement une soumission pour les projets plus importants — joignez-nous par téléphone, WhatsApp ou courriel.
Les caractéristiques techniques de cette page proviennent-elles du fabricant?
Oui. Les données de produit de cette page proviennent du catalogue même du fabricant, et non d'un résumé de distributeur réécrit.
Nos débuts
2018
Deux frères ont fondé une entreprise pour vendre la technologie comme ils auraient aimé qu'on la leur vende : clairement, honnêtement et rapidement.
Plus de 100 000 commandes livrées depuisRevendeur autorisé
Boutiques officielles des marques
Découvrez les marques que nous offrons officiellement et magasinez dans leurs boutiques dédiées.
Les meilleures fournitures HP
Édition Halloween 🎃
Tout ce qu'il vous faut pour célébrer avec style la période la plus effrayante de l'année.
Revendeur autorisé
Boutiques officielles des marques
Découvrez les marques que nous offrons officiellement et magasinez dans leurs boutiques dédiées.
